[Linux-bruxelles] Firefox/Chromium et banque en ligne

Sabine-Myriam Husson sabine.husson at gmail.com
Ven 17 Juil 11:30:58 CEST 2015


Hello Aldo,

Bizarre ... moi je suis sous Ubuntu 14.04 LTS avec Firefox ( donc la même
config ) aussi avec KBC + le nouveau lecteur ( Digipass 836 ) et je n'ai
aucun
problème pour faire du ebanking ... j'arrive même à utiliser KBC Touch ( la
nouvelle appli ) ce qui m'a fort étonné d'ailleurs !
Mais peut-être que ton modèle n'est pas le 836 ?

Sabine

Le 16 juillet 2015 17:26, Aldo <info at brlspeak.net> a écrit :

> Hello,
>
> aux adeptes du homebanking, je voudrais juste poser le problème suivant:
>
> quand on utilise un ancien lecteur de cartes KBC/CBC on réussis sous
> Firefox (sous Ubuntu 14.04LTS) à faire ses opérations,
>
> alors qu'avec la même distro mais avec un lecteur récent (dit pour le
> banking
> mobile) ça fonctionne pas, tant pour Chromium que Firefox:
> ça dis que l'input de x chiffres est pas correct alors qu'il l'est.
>
> Ce qui est gènant c'est que bientôt l'ancien bidule devient obsolète, je
> pense que dès septembre on est obligé d'utiliser le nouveau lecteur de
> cartes.
>
> Qq'un connaît-il/elle déjà ce problème ?
>
> Aldo.
> _______________________________________________
> Linux-bruxelles mailing list
> Linux-bruxelles at lists.bxlug.be
> https://listes.domainepublic.net/listinfo/linux-bruxelles
>
-------------- section suivante --------------
Une pièce jointe HTML a été nettoyée...
URL: <http://listes.domainepublic.net/pipermail/linux-bruxelles/attachments/20150717/44dc516d/attachment-0002.html>


Plus d'informations sur la liste de diffusion Linux-bruxelles