[Linux-bruxelles] Un apt-get upgrade de trop résolu

Jerome Warnier jwarnier at beeznest.net
Jeu 9 Déc 04:16:11 CET 2004


On Thu, 2004-12-09 at 02:19 +0100, Eric Freyens wrote:
> L'explication pourait être plus simple le module ne est un module
> générliste, beaucoups de cartes sont compatible ne et donc dès que le
> scan de tes interfaces se fait il voit une carte compatible ne et s'y
> connecte.
Oui et non. Seules certaines cartes ISA compatibles seront supportées.
Je ne pense vraiment pas que ce cela soit son problème.

> Bien à toi
> -- 
> Eric Freyens
-- 
Jerome Warnier <jwarnier at beeznest.net>
BeezNest





Plus d'informations sur la liste de diffusion Linux-bruxelles